Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 ajuda... problema estranho....

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
tunante

avatar

Moto : xt 600 E 98

MensagemAssunto: ajuda... problema estranho....   Seg Out 09, 2017 10:15 pm

boas pessoal..... tentei encontrar aqui um problema igual para não abrir novo tópico mas não encontrei. o problema é o seguinte: na passada quarta feira decidi dar uma boa lavagem na minha xt e assim fiz, até ficou a brilhar. nesse mesmo dia fiz o meu trajeto normal casa/trabalho trabalho/casa sem qualquer problema. no dia seguinte, feriado, acordei cedo e toca de passeio com a menina, cerca de 120 km feitos com um atestar de deposito pelo meio, sempre sem problemas. no dia seguinte, oito da matina, pego na xt para ir trabalhar, pegou á primeira como sempre mas a meio caminho reparo que os piscas não estão a funcionar corretamente, paro para comprar o pão e quando vou dar ao start, nada.... só os sinais típicos da bateria ter dado o berro.... mota pra oficina e bateria nova colocada. fui buscar e tudo ok. andei com ela nesse dia e 0 problemas. qual o meu espanto hoje quando fui dar ao start e novamente....nada.... sem bateria outra vez... decidi então deslocar-me á oficina que prontamente me emprestou um daqueles aparelhos de arranque que eu não sei dizer o nome e qual não é o meu espanto que assim que ligo os cabos do aparelho á xt, o motor de arranque aciona imediatamente mesmo eu tendo a chave da moto no bolso... não arrisquei mais e retirei a bateria que levei á oficina, onde se concluiu que a mesma estava sem carga.... bateria com um dia de uso.... alguém me consegue ajudar???? alguém já se deparou com este problema???? abraço a todos
Voltar ao Topo Ir em baixo
phodace

avatar

Moto : XT 600

MensagemAssunto: Re: ajuda... problema estranho....   Seg Out 09, 2017 10:29 pm

Boas,

Na realidade ainda hoje me debato com o mesmo problema que tu, embora esporádicamente.

Uma mas razões que me foi falada foi que, por vezes, no canhão, pode acontecer uma passagem para o park, sem se dar por isso, e mesmo sem se estar no park. Raro, mas penso que pode acontecer. Estou a pensar, de qualquer das formas, mudar de canhão.
Outra razão (a que estou a tentar averiguar passo a passo e com tempo) é se tenho alguma passagem ou massa que faça com que perca carga da bateria.

Na realidade, o único problema que tive até hoje na XT, foram este tipo de problemas elétricos.

Dica a todos: estão a vender carregadores de bateria no ALDI a 13 paus, estou hoje a testa-lo ehheh
Voltar ao Topo Ir em baixo
kapataz



Moto : famel

MensagemAssunto: Re: ajuda... problema estranho....   Seg Out 09, 2017 10:31 pm

Pode ser o rectificador.
Voltar ao Topo Ir em baixo
phodace

avatar

Moto : XT 600

MensagemAssunto: Re: ajuda... problema estranho....   Seg Out 09, 2017 10:33 pm

Também pode ser.
No meu caso, já o verifiquei.

https://www.youtube.com/watch?v=0uQmXkYwVTQ
Voltar ao Topo Ir em baixo
tunante

avatar

Moto : xt 600 E 98

MensagemAssunto: Re: ajuda... problema estranho....   Qua Out 11, 2017 9:17 pm

então boa noite e desde já o meu mto obrigado a todos os que tentaram ajudar.... pois o problema foi mesmo o retificador que entregou a alma ao criador.... já está encomendado um novo... acho estranho pois a minha xt, apesar dos anos (1998) conta apenas com 12500 km... mas foram feitos todos os despistes e de facto e de facto o retificador recebe corrente mas não a transfere á bateria.... abraço a todos
Voltar ao Topo Ir em baixo
 
ajuda... problema estranho....
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» AJUDA ... PROBLEMA ESTRANHO! - Embreagem patinando...
» AJUDA: Problema no filtro do gasoleo
» Problema estranho no A160: instabilidade rotação motor - desacelera e morre na lenta - esporádico
» AJUDA!!! Problema Tampa Lateral Lado da Embreagem Vazando.
» Problema estranho - motor trepidando e perdendo força arma ventoinha - C180 2001.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA :: Problemas e Avarias-
Ir para: