Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Problema com o moto de arranque ou não

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
helder_gomes

avatar

Moto : XT 600E 97

MensagemAssunto: Problema com o moto de arranque ou não   Seg Set 05, 2016 10:32 pm

Boas! a minha xt 600e 3tb de 97 , começou a fazer em barulho quando a ponho a trabalhar, ou seja quando dou ao starter umas vezes pega bem outras vezes faz um barulho forte como se estivesse algo a partir e não pega, depois de tentar várias vezes lá pega ( pior quando está quente), consigo contornar o problema dando um cheirinho de acelerador. Alguém já teve este problema?! Boas curvas!!
Voltar ao Topo Ir em baixo
casb

avatar

Moto : xt 600E 3tb

MensagemAssunto: Re: Problema com o moto de arranque ou não   Seg Set 05, 2016 10:49 pm

Provavelmente tens o motor de arranque gripado
Se assim for o induzido começa a roçar dai esse barulho
Mas so ouvindo o barulho pode ser outra coisa
retira o motor de arranque e vê é facil
Não deixes andar pode ser pior ( normalmente é )
boa sorte
Voltar ao Topo Ir em baixo
helder_gomes

avatar

Moto : XT 600E 97

MensagemAssunto: Re: Problema com o moto de arranque ou não   Seg Set 05, 2016 11:00 pm

Desde obrigado pela resposta, é o que vou fazer, desmontar para ver o que será, vou se arranjo outro para ver se será isso!
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: Problema com o moto de arranque ou não   Seg Set 05, 2016 11:58 pm

faz mas é um video disso
que explicar um barulho por escrito
é como ensinar a fazer nós em cordas através dum telefonema

percebes onde quero chegar??

e o maior problema pode ser a forma como o vamos resolver...
e parece que estas no bom caminho para seres mais um a desmontar coisas para o boneco ou que que vão criar um novo problema para juntar aquele que já existe
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
helder_gomes

avatar

Moto : XT 600E 97

MensagemAssunto: Re: Problema com o moto de arranque ou não   Qua Set 07, 2016 12:54 pm

Seguindo o conselho do Edgar fiz um video do problema, foi feito depois da bateria estar a carregar algumas horas e o carregador dizer que estava totalmente carregada. abraço!
(o som de fundo que se ouve é de uma máquina de lavar )


Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: Problema com o moto de arranque ou não   Qua Set 07, 2016 2:53 pm



Parece que algo não engrena e depois engrena mas passa-se e depois volta a engrenar

Existe um mecanismo que transmite a rotação do motor de arranque à cambota
mas esse mesmo mecanismo não permite que a cambota transmita rotação ao motor de arranque
deves de ter algo de errado com isso Suspect

Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
casb

avatar

Moto : xt 600E 3tb

MensagemAssunto: Re: Problema com o moto de arranque ou não   Qua Set 07, 2016 5:29 pm

Isso parece o rolamento de sentido único que ja não agarra
Nao te quero assustar mas esse rolamento e caro
Nao vejo outra coisa ai a patinar
Á que ouvir outras opiniões
Voltar ao Topo Ir em baixo
Magneto

avatar

Moto : Chaço...SZ-30/hp

MensagemAssunto: Re: Problema com o moto de arranque ou não   Qua Set 07, 2016 5:36 pm

Boas  

Penso ser este o esquema...

Mas até pode ser algo logo ali no acoplamento do motor de arranque.




Voltar ao Topo Ir em baixo
helder_gomes

avatar

Moto : XT 600E 97

MensagemAssunto: Re: Problema com o moto de arranque ou não   Qua Set 07, 2016 7:03 pm

Boas! o que vocês dizem faz todo sentido, vou ter de ir ao meu mecânico pedir uma opinião!
obrigado!!!
Voltar ao Topo Ir em baixo
hjenga



Moto : XT 600 3TB

MensagemAssunto: Re: Problema com o moto de arranque ou não   Seg Fev 20, 2017 10:28 pm

Boa noite todos,

A minha XT600 com motor 3tb de 95 também fazia um barulho parecido ao tentar arrancar depois de estar bastante tempo parada. (+ de 2 meses).
Ontem após mais uma seríe desses barulhos, calou-se.
Carrego no botão de arranque e não se passa nada.
Depois de recarregar a bateria, continua sem dar nada.
Então abri a tampa lateral do motor, que dá para o pinhão de ataque do motor de arranque e retirei a roda dentada de ligação à combota, para o motor de arranque rodar em vazio.
Carreguei no botão de arranque e nada.
Motor de arranque morto?
Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Problema com o moto de arranque ou não   Seg Fev 20, 2017 10:58 pm

hjenga escreveu:
Boa noite todos,

A minha XT600 com motor 3tb de 95 também fazia um barulho parecido ao tentar arrancar depois de estar bastante tempo parada. (+ de 2 meses).
Ontem após mais uma seríe desses barulhos, calou-se.
Carrego no botão de arranque e não se passa nada.
Depois de recarregar a bateria, continua sem dar nada.
Então abri a tampa lateral do motor, que dá para o pinhão de ataque do motor de arranque e retirei a roda dentada de ligação à combota, para o motor de arranque rodar em vazio.
Carreguei no botão de arranque e nada.
Motor de arranque morto?

escusavas de desmanchar isso sem primeiro testar o rele de arranque
ligas os bois bornes grossos (os que têm os parafusos) com um alicate ou chave de fendas e vê se o motor de arranque mexe se sim então o rele é que está avariado (quase de certeza)
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
hjenga



Moto : XT 600 3TB

MensagemAssunto: Re: Problema com o moto de arranque ou não   Seg Fev 27, 2017 7:23 pm

Desde já obrigado pela resposta.
O motor de arranque tinha uma lâmina das escovas partida.
Depois de montado fiz o teste sugerido e o motor funcionou.
Penso que agora é mesmo o relé!
Voltar ao Topo Ir em baixo
Joao_90

avatar


MensagemAssunto: Re: Problema com o moto de arranque ou não   Seg Jul 10, 2017 5:32 pm

A minha está igualzinha a tua, ja ando a ver se arranjo as peças para isso. é mesmo esse rolamento. no brazil na WGK eles j´vão na 3º geração do rolamento. estou a ver quanto fica enviar para cá.
Voltar ao Topo Ir em baixo
 
Problema com o moto de arranque ou não
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Moto sem arranque
» Motor falhando (aparentemente em um dos cilindros)
» Cabeçote solto
» Dificuldade/impossibilidade em pegar
» Problema para ligar a moto - Partida Elétrica.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA :: Problemas e Avarias-
Ir para: