Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 xt 600 não passa os 140

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2  Seguinte
AutorMensagem
partner

avatar

Moto : Aquela máquina XT 600 1999

MensagemAssunto: xt 600 não passa os 140   Ter Mar 01, 2016 12:05 pm

Boas .pela segunda vez que entro na auto estrada e puxo um pouco pela mota e não vai além dos 140 km começa a engasgar parece falta de gasolina será problema no carburador ?alguém faz ideia por onde posso começar para tentar resolver o problema.será que tem o carburador afinado para beber menos e que a mota tem um consumo mínimo a comparar com uma outra que tive .
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: xt 600 não passa os 140   Qua Mar 02, 2016 2:49 pm

A minha também é igual
mas não soluça

embora tenha dias que vai um pouco mais longe nos numeros
145 ou 150
mas não é sempre
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
partner

avatar

Moto : Aquela máquina XT 600 1999

MensagemAssunto: Re: xt 600 não passa os 140   Qua Mar 02, 2016 10:20 pm

Boas. obrigado desde já pela resposta.queres dizer que não é problema? já li aqui no fórum alguns postes em que tinham os mesmos sintomas e a opinião era que as falanges não estavam Boas.e como a vista parecem estar Boas não creio que seja esse o problema da mota não passar os 140 .ela não soluça a não ser que eu insista a enrolar o punho aí ela parece que me está a pedir a reserva.pode estar esganada pelo menos é essa a impressão que eu fico e que tem falta de gasolina para avançar. agora o que queria saber é se isso é avaria ou não. obrigado
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: xt 600 não passa os 140   Qui Mar 03, 2016 8:41 am

Aos 140 km/h ela não pode ou não deve soluçar
e devias começar por indentificar qual é o problema que ela tem
se é falanges, ou se tem algo eléctrico como os fios do CDI a partirem-se devido à vibração
ou outra causa...


não passar dos 140 km/h é normal
assim como também é normal ela andar mais

eu peso 100 kg ou mais depois de me equipar
talvez um gajo levezinho seja diferente

embora também já tenha dado 140km/h com pendura

simplesmente à dias em que ela gosta mais, e outros em que gosta de acelerar menos
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
partner

avatar

Moto : Aquela máquina XT 600 1999

MensagemAssunto: Re: xt 600 não passa os 140   Qui Mar 03, 2016 3:48 pm

Boas.tem algum problema com certeza e eu vou descobrir .não axo normal eu tentar ultrapassar aos 120 km e ter dificuldade.notei uma pequena humidade na zona das falanges.mas parecem não estar ressequidas até porque a mota tem 24000 klm e parecem ser origem o kit transmissão assim o indica posso tar errado. vou ver isso dos fios e filtros ainda não fiz nada de manutenção logo dou noticias.mas que há algo de anormal há. a alta velocidade em arranque e a acelerar até aos 100 impecável daí para cima. alguma coisa ela tem para não disparar .vamos ver se sou capaz de descobrir.obrigado
Voltar ao Topo Ir em baixo
ACordeiro

avatar

Moto : Xt600e -2002

MensagemAssunto: Re: xt 600 não passa os 140   Qui Mar 03, 2016 11:15 pm

Não sei se terá alguma coisa. Mas a minha também não gosta de andar depressa. Até aos 120 até vai a partir daí lá vai subindo, ou melhor só a descer é que vai aos 140km/h. Se estou preocupado? Ná. Para mim está bom.


_________________
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: xt 600 não passa os 140   Sex Mar 04, 2016 7:59 am

Soluçar é que não é normal


Mas num dia normal
sem ventos, em estrada direita e numa posição de condução normal
ela por vezes passa dos 140km/h como no video em baixo
outros dias não passa dos 140, mas 140 dá sempre

Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
partner

avatar

Moto : Aquela máquina XT 600 1999

MensagemAssunto: Re: xt 600 não passa os 140   Sex Mar 04, 2016 11:35 pm

A primeira vez que puxei pela mota xegou aos 140 e começou a engasgar parecia falta gasolina pensei logo na reserva pois tinha posto 20 paus e já contava com 230 klm mas pelos vistos não era que numa segunda viagem em que entrei na A 25 e puxei novamente pela mota ela xegou aos 130 -140 voltou a ter os mesmos sintomas não só soluça como parece que se desliga ou deixa de puxar e começa a morrer.não quero a mota para corridas nem se trata de dar ou não os 180 como algumas dão ou pelo menos a outra dava .eu gosto deste tipo mota pela força e onde se consegue ir com elas que não é qualquer tipo mota que lá vai.não sei se me faço entender.axo que a minha tem algum problema quando lhe ponho a quinta e tento puxar ao máximo mas quero ver se com tempo bom analiso melhor o comportamento dela .ainda só fiz o percurso em auto estrada de 3 KLM não deu para analisar bem.mas já agora porque é que umas vão aos 140 e outras aos 180 é uma questão de kw ou de afinação? alguém me consegue esclarecer? obrigado
Voltar ao Topo Ir em baixo
partner

avatar

Moto : Aquela máquina XT 600 1999

MensagemAssunto: Não gosta de andar em at   Dom Mar 06, 2016 2:27 pm

Parece que está mota tem alergia a AT.entro na via rápida tento não puxar muito pela mota ou pelas mudanças ponho a quinta na boa meio acelerador 100km hora tento xegar aos 120 acelero um pouco mais de meio e agora é que tudo acontece começa aos soluço parece falta gasolina ou pedir a reserva foi até parar não puxou mais parei já tinha a carrinha da assistência atrás tentei ligar a nada uma segunda tentativa lá pegou fiz mais um km sai da auto estrada fiz o regresso a casa puxei por ela ao máximo possível na cidade e nada de anormal.
Voltar ao Topo Ir em baixo
Magneto

avatar

Moto : Chaço...SZ-30/hp

MensagemAssunto: Re: xt 600 não passa os 140   Dom Mar 06, 2016 3:27 pm

Boas
algo se passa de facto... Suspect Question
Tens um filtro de gasolina na própria torneira.
Tens que tirar ela fora para ver.  
Pode ser esse o causador desse engasgar.
Pelo que relatas, parece mesmo falta de gasolina e com o punho enrolado não chega suficiente ao carburador.  
Por outro lado estamos perante 1 carburador duplo ou seja, pode ser que esteja algo errado com o 2º carburador gicler entupido    Question
Vela? Já tentas-te com uma nova?
Filtro de ar? está limpo?

Deve ser algo simples porem enquanto não o descobres parece uma montanha.

   
Voltar ao Topo Ir em baixo
trekker



Moto : XT600 XTZ750

MensagemAssunto: Re: xt 600 não passa os 140   Seg Mar 14, 2016 3:21 pm

Acho estranho as vossas XT's nao passarem dos 140km/h. Isso foi medido no velocimetro? Na minha nao e dificial chegar aos 160km/h e sem vento, os 170Km/h como velocidade maxima, ainda que poucas vezes ande a essa velocidade e peso 95kg.

Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: xt 600 não passa os 140   Seg Mar 14, 2016 7:59 pm

trekker escreveu:
Acho estranho as vossas XT's nao passarem dos 140km/h. Isso foi medido no velocimetro? Na minha nao e dificial chegar aos 160km/h e sem vento, os 170Km/h como velocidade maxima, ainda que poucas vezes ande a essa velocidade e peso 95kg.



As 3TB andam mais que as 4PT
uns 10 ou 15 km/h
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
trekker



Moto : XT600 XTZ750

MensagemAssunto: Re: xt 600 não passa os 140   Ter Mar 15, 2016 12:35 pm

Hmm, interessante. Pensei que fossem iguais apenas diferenciando apenas na embraiagem.

Já agora e não querendo tomar de assalto o tópico, A minha sendo 3TB, na cabeça do motor aparace 2KF. E numa 4PT de um amigo aparece na dele 3TB. Porquê tal diferença e qual o significado?
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: xt 600 não passa os 140   Ter Mar 15, 2016 2:00 pm

trekker escreveu:
Hmm, interessante. Pensei que fossem iguais apenas diferenciando apenas na embraiagem.

Já agora e não querendo tomar de assalto o tópico, A minha sendo 3TB, na cabeça do motor aparace 2KF. E numa 4PT de um amigo aparece na dele 3TB. Porquê tal diferença e qual o significado?

As XT600E
atenção apenas as de arranque eléctrico
pois as outras eu não sei...

são todas 3AJ na parte inferior da cabeça (Tenere 600)
e 2KF na zona de combustão

Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
partner

avatar

Moto : Aquela máquina XT 600 1999

MensagemAssunto: Re: xt 600 não passa os 140   Qua Mar 16, 2016 11:17 pm

Boas. Desta segunda vez foi mesmo a reserva pois com tanto embaraço que fiquei de ver o carro atrás de mim e a filha a perguntar se era para sair da mota nem reparei que tinha passado a reserva voltei a casa centro aveiro a casa máximo 3km fui ao pingo doce que seja por alto ir e vir 6 km voltei a aveiro e na volta fico apeado ao pé da estaçãou resumindo a reserva não dá para 20 km? na tenere dava para 30 pelo menos é na primeira xt dava para 30 também seta algum problema na torneira gasolina?tenho que ver.depois disso ainda não consegui dar mais de 130 km e não notei nada de anormal.quanto a velocidade das xt eu na minha antiga xt com pendura cerca de 180 kg a vir da barra encostava o ponteiro ao fim se estava a contar bem ou não não sei .mas é muita velocidade para a mota que é pois com esta não a consigo conduzir com segurança a mais de 130 .
Voltar ao Topo Ir em baixo
 
xt 600 não passa os 140
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 2Ir à página : 1, 2  Seguinte
 Tópicos similares
-
» Se vc for parado(a) numa blitz... vc passa ou tem problemas?
» Hyundai passa a Honda e fica em 6º lugar em Abril
» B6N "02 Não passa de 180 km... Que fazer?
» Help - moto não passa dos 110/h
» MOTO NÃO PASSA DOS 8.000 RPM...o q será ...

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: