Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Problema TT600R

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
Nélio

avatar

Moto : XT1200Z & CRF250L

MensagemAssunto: Re: Problema TT600R   Qui Jan 28, 2016 10:20 pm

WheelieBoy escreveu:
Sim ja conhecia essa tecnica de inclinar, inclusivamente cheguei a fazer isso quando tava a tentar mete-la a trabalhar.
Porem o problema é que nao está a chegar corrente à vela, ja tirei a vela limpei queimei e lixei e nao deu, hoje comprei uma vela nova pois podia ser da vela estar velha mas continua sem chegar corrente, entretanto vou ter de a levar ao mecânico porque nao faco ideia do que seja para de um momento para o outro ficar assim.

Pode ser qualquer coisa simples, falta de massa ou algo do género, só esperemos que não seja o CDI :(

_________________

- Canal YouTube
- Facebook
Yamaha XT1200Z & TT600R
Voltar ao Topo Ir em baixo
https://sites.google.com/site/academiadecombatedamadeira/
WheelieBoy

avatar

Moto : TTR 600

MensagemAssunto: Re: Problema TT600R   Qui Fev 04, 2016 3:50 pm

Parece que é mesmo o CDI. Alguém sabe onde posso arranjar um?
Voltar ao Topo Ir em baixo
Nélio

avatar

Moto : XT1200Z & CRF250L

MensagemAssunto: Re: Problema TT600R   Sab Fev 06, 2016 8:39 pm

WheelieBoy escreveu:
Parece que é mesmo o CDI. Alguém sabe onde posso arranjar um?

Mas tens mesmo a certeza, pede um emprestado, que tenhas a certeza que esteja bom e depois testa.
O magneto está a gerar corrente com intensidade e voltagem suficiente?
Existe uma pequena peça (não sei o nome) que fica no interior da tampa do motor do lado esquerdo, onde têm inicio a saída dos fios eléctricos que transportam a corrente eléctrica, que também falha.
Essa peça por vezes corta a intensidade da corrente e acaba por originar falhas ou falha total.

Também existe uma pequena peça debaixo do deposito, provavelmente no lado contrário há bobine, que funciona como um acumulador de corrente, se este acumulador estiver avariado, também não chega corrente a vela, no entanto ao dar o Kicke, a luz de neutro acende e se as luzes da máquina estiverem ligadas também acedem no momento da kichkada, subentendendo-se que esta tudo bem, mas é uma informação falsa, pois esse acumulador serve apenas para alimentar e estabilizar a tenção e a voltagem da corrente que vai para a vela do motor. (só existe na TT600R) digo isto por experiência, pois esse acumulador já avariou na minha e tudo indicava ser o CDI.

Toma muita atenção antes de te precipitares na compra de peças, pode não ser do CDI

Podes ver esse acmulador de corrente aqui nesta imagem (1 imagem) a (2 imagem é a bobine)


 

Não conheço ninguém que tenha CDI à venda, mas não aconselho a comprares de 2 mão, pode funcionar apenas por uns dias ou meses...

_________________

- Canal YouTube
- Facebook
Yamaha XT1200Z & TT600R
Voltar ao Topo Ir em baixo
https://sites.google.com/site/academiadecombatedamadeira/
WheelieBoy

avatar

Moto : TTR 600

MensagemAssunto: Re: Problema TT600R   Dom Fev 07, 2016 1:12 am

Boa noite amigo, desde ja obrigado pela explicação promenorizada, é sempre bom ter a opinião de quem tem a mesma mota pois pode se passar conhecimentos mais pormenorizados.

Eu na altura que levei a mota ao mecânico ele esteve comigo a ver a maior parte das ligações e se estava a chegar corrente a tudo e estava, hoje fui la e ele ate ja o carter esquerdo tinha tirado e disse me que estava farto de procurar mas que nao encontrava nada em mau funcionamento e que ele aponta para o cdi. Entao eu vou esta semana a uma rapaz ca no norte que arranja cdi e ver o que ele diz, tambem se estiver em bom estado ele logo me diz.

Mas obrigado por essa dica, vou falar com o mecânico sobre isso e ver o que é que ele diz.
Voltar ao Topo Ir em baixo
Nélio

avatar

Moto : XT1200Z & CRF250L

MensagemAssunto: Re: Problema TT600R   Dom Fev 07, 2016 4:47 pm

WheelieBoy escreveu:
Boa noite amigo, desde ja obrigado pela explicação promenorizada, é sempre bom ter a opinião de quem tem a mesma mota pois pode se passar conhecimentos mais pormenorizados.

Eu na altura que levei a mota ao mecânico ele esteve comigo a ver a maior parte das ligações e se estava a chegar corrente a tudo e estava, hoje fui la e ele ate ja o carter esquerdo tinha tirado e disse me que estava farto de procurar mas que nao encontrava nada em mau funcionamento e que ele aponta para o cdi. Entao eu vou esta semana a uma rapaz ca no norte que arranja cdi e ver o que ele diz, também se estiver em bom estado ele logo me diz.

Mas obrigado por essa dica, vou falar com o mecânico sobre isso e ver o que é que ele diz.

OK depois informa o que na realidade se passou, é sempre bom a malta acumular informação sobre as avarias que vão acontecendo, infelizmente só se aprende quando acontece algo de mal e tentamos resolver, mas por causa dessa história do CDI já passei um mau pedaço e afinal estava bom

_________________

- Canal YouTube
- Facebook
Yamaha XT1200Z & TT600R
Voltar ao Topo Ir em baixo
https://sites.google.com/site/academiadecombatedamadeira/
WheelieBoy

avatar

Moto : TTR 600

MensagemAssunto: Re: Problema TT600R   Seg Fev 08, 2016 12:01 am

Ok, ja agora como resolveste o problema da tua?
Onde costumas comprar pecas para esta mota?
Voltar ao Topo Ir em baixo
Nélio

avatar

Moto : XT1200Z & CRF250L

MensagemAssunto: Re: Problema TT600R   Seg Fev 08, 2016 12:46 am

WheelieBoy escreveu:
Ok, ja agora como resolveste o problema da tua?
Onde costumas comprar pecas para esta mota?

O electricista/mecânico arranjou uma peça igual, mas não sei onde, provavelmente alguma que tinha em armazém ou usada, logo no dia seguinte, após ter detectado o problema, ele colocou a peça.
Isto tem duas semanas e anda não paguei, ainda não sei o preço (mas atenção, ele é meu primo e amigo de infância) isto tem influencia no preço
O andou à "rasca" até ter a certeza do que se tratava e sempre pensamos ser do CDI

Normalmente compro sempre no Stand Yamaha, é muito difícil arranjar peças sem serem originais.
Também compro algumas coisas no http://www.ebay.com mas comporta alguns riscos, temos de ter a certeza que serve e é aquilo que pretendemos, é sempre uma chatice ter de devolver.
Acho que encontrei algumas peças dessas aqui: - http://www.ebay.com/sch/i.html?_sacat=0&_sop=15&_nkw=yamaha+tt600+ignition&_frs=1
O material para esta moto é caro mas depois de reparado, dura 10 anos... ou mais, sempre na má vida (é a vantagem)
É a peça 16 da imagem, podes consultar também alguma informação que tenho nestas pastas https://4h1cz5.s.cld.pt e https://n7gr0i.s.cld.pt aqui tem quase tudo sobre as máquinas    

_________________

- Canal YouTube
- Facebook
Yamaha XT1200Z & TT600R
Voltar ao Topo Ir em baixo
https://sites.google.com/site/academiadecombatedamadeira/
WheelieBoy

avatar

Moto : TTR 600

MensagemAssunto: Re: Problema TT600R   Seg Mar 14, 2016 10:43 pm

Boa noite, obrigado a todos pelas sugestões, o problema foi finalmente encontrado e resolvido, foi tao simples e tao complicado ao mesmo tempo.
Pelos vistos o problema estava no sensor de descanso e numa adaptação de canhao que o antigo dono fez (o canhao era fraquinho).
Segundo o eletricista o sensor do descanso esta ligado directamente ao cdi e corte logo a corrente.

Problema agora é ter de encontrar algum canhao de jeito que sirva na mota, se alguém tiver sugestões em relacao ao canhao agradecia.
Voltar ao Topo Ir em baixo
Nélio

avatar

Moto : XT1200Z & CRF250L

MensagemAssunto: Re: Problema TT600R   Qua Mar 16, 2016 4:14 pm

WheelieBoy escreveu:
Boa noite, obrigado a todos pelas sugestões, o problema foi finalmente encontrado e resolvido, foi tao simples e tao complicado ao mesmo tempo.
Pelos vistos o problema estava no sensor de descanso e numa adaptação de canhao que o antigo dono fez (o canhao era fraquinho).
Segundo o eletricista o sensor do descanso esta ligado directamente ao cdi e corte logo a corrente.

Problema agora é ter de encontrar algum canhao de jeito que sirva na mota, se alguém tiver sugestões em relacao ao canhao agradecia.

Sim, simples até descobri eu retirei o sensor do cavalete da minha TT600R

_________________

- Canal YouTube
- Facebook
Yamaha XT1200Z & TT600R
Voltar ao Topo Ir em baixo
https://sites.google.com/site/academiadecombatedamadeira/
 
Problema TT600R
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2
 Tópicos similares
-
» Problema TT600R
» Ligando no Frio..problema ou normal?
» AJUDA: Problema no filtro do gasoleo
» se fosse num buggy não tinha problema!
» [PROBLEMA] Meu Xenon

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: