Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Bw's só funciona bem durante 5km's (Resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3, 4  Seguinte
AutorMensagem
x-man

avatar

Moto : Bws ng

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Qui Maio 14, 2015 9:25 pm

A correia tem 1000 e poucos kms a mola ficou a nova que atenuou bastante o problema e a vela meti a 9 outra vez que prefiro andar com a mais fria agora de verão e a outra já tá de reserva... será as molas pequeninas da embraiagem??? penso que isso faria com que a mota fosse a baixo quando paro...???
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Qui Maio 14, 2015 10:51 pm

Se as molas estiverem pasmadas assim que aceleras elas abrem logo e nao vais ter rotaçao para arrancar,ou vais arrancar muito lentamente.
Ja pensas-te na carburaçao ? Quando vais a fundo entrar ar a mais ou gasolina ? Ja experimentas-te depois de vir a fundo esses km que dizes sem parares a mota fazeres mais uns kms a velocidade moderada e voltar a andar a fundo a ver o que acontece ?
Voltar ao Topo Ir em baixo
x-man

avatar

Moto : Bws ng

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Qui Maio 14, 2015 11:18 pm

já fiz essa experiencia e é assim depois de fazer uma tirada de 5 km a fundo (75, 80 kms'h) a mota deixa de gostar da velocidades entre os 30 e os 50, se andar a 55 já responde bem e rapidamente se baixar disso sinto que há carburação mas ela que devia de recuperar rotação não recupera fica amorfa tipo 5ª velocidade a 30 a hora numa mota de mudanças... se o andamento moderado for nos 55 60 depois da tirada a fundo é na boa, o problema depois só resolve se ela descansar ai umas 3 horinhas +-...

Carburador não é, para alem de o ter desmontado todo e limpo com petróleo e montado e afinado em estrada, ao pormenor logo no dia que a comprei, este carburador é facílimo de afinar, a vela tb indica que a carburação está perfeita logo problema de carburação não é e por isso excluo que seja problemas elétricos ou de gasolina que por sinal é sempre 98... estou triste porque começo a ter saudades do meu aspirador endiabrado que ainda consegui desfrutar quase 1 mês...
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Qui Maio 14, 2015 11:39 pm

Podes ver o estado da campanola da embraiagem mas nao me parece ser disso.
Voltar ao Topo Ir em baixo
x-man

avatar

Moto : Bws ng

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Sex Maio 15, 2015 9:20 am

A campânula é onde as maxilas da embraiagem encostam certo? tem desgaste mas passei uma lixa fina e ficou com aspeto de novo, e aquela engrenagem que fica dentro da mola de contraste? será ai o problema? também já abri aquilo e pareceu-me não ter ressaltos e estar bem lubrificado que tá cheio de massa, tou mesmo a queimar o fusível nisto... hoje nem me apetece ir...
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Sex Maio 15, 2015 10:39 am

Sim é isso.Mete a mota no ar e sem a tampa do carter mete a mota a trabalhar e ve se a correia sobe e desce bem.Embora nao seja a mesma coisa que a rolar mas sempre da para perceber se esta a funcionar bem.O estranho é so fazer isso quando esta quente e so se baixares de velocidade
Voltar ao Topo Ir em baixo
x-man

avatar

Moto : Bws ng

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Sex Maio 15, 2015 11:42 am

Já cheguei, hoje foi difícil com o vento a ajudar ela deitou-se mais depressa e olha foi 50km sempre a fundo, resultado ficou uma lastima, tipo como estava antes de meter a mola de contraste mais forte

logo quando for de regresso vou tentar ver se consigo fazer a manobra de ontem sem tampa que trousse a chave sextavada a ver o que se passa... vou tentar fazer um vídeo para te mostrar para ver se consegues ver alguma anomalia.
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Sab Maio 16, 2015 12:25 am

Tem cuidado a fazeres o video com a mota sem tampa.Porque não compras umas molas da embraiagem.são baratas e um dia mais tarde vais ter que as mudar e assim eliminas mais uma provável origem do problema.O que me causa alguma estranheza é só acontecer a quente.

Pode ser uma ideia que não faça muito sentido,mas já viste o travão de trás ?
Voltar ao Topo Ir em baixo
x-man

avatar

Moto : Bws ng

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Sab Maio 16, 2015 3:57 am

até que faz sentido essa do travão de traz mas não é que consigo sentir a mota solta sem nenhuma prisão de travões aquilo devia era de subir de rotação e fica ali a mastigar numa rotação demasiado baixa quando o variador deveria de fazer aquilo subir de rotação. o estranho é que só lhe acontece depois de andar um bocado a fundo... e se andar aqui nas idas ao pão e ao café percursos que dificilmente passo dos 50 a mota anda e responde bem e o variador comporta-se bem a 20 a 30 a 40... cada vez que desacelero e acelero acontece aquela subida de rotação normal nas aceleras.
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Sab Maio 16, 2015 2:14 pm

o problema que descreves devia ter desaparecido com a mudança de roletes,mola de embraiagem e de contraste,sao os componentes que influenciam a transmissao dessa form.Nao quer dizer que nao existam outros.É variador pode influenciar a rotaçao mas apenas se abrir e nao fechar,caso fique preso e assim a correia nao vai descer e faz com que o motor necessite mais força para desenvolver.Podes ate mudar o variador e o problema fica resolvido mas tambem pode nao ficar.
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Sab Maio 16, 2015 2:18 pm

o problema que descreves devia ter desaparecido com a mudança de roletes,mola de embraiagem e de contraste,sao os componentes que influenciam a transmissao dessa form.Nao quer dizer que nao existam outros.É variador pode influenciar a rotaçao mas apenas se abrir e nao fechar,caso fique preso e assim a correia nao vai descer e faz com que o motor necessite mais força para desenvolver.Podes ate mudar o variador e o problema fica resolvid mas tambem pode nao ficar.Normamente o variador é uma dos estrangulamentos de origem que nao sei se ainda trazem.Normalmente leva uma anilha entre o prato do variador e o prato da turbins e assim a correia nao vai subir na totalidade,logo nao vai atingir velocidade de ponta.
Acho que devias tentar perceber se é problem de transmissao ou combustao.
Voltar ao Topo Ir em baixo
x-man

avatar

Moto : Bws ng

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Sab Maio 16, 2015 3:21 pm

Sim a minha tem a dita anilha e já andei sem ela e o que notei foi que a mota ganhava velocidade de ponta mas por sua vez o problema acontecia entre os 35 e os 60 e depois dava 90... não quero isto para corridas apesar de ter notado que deveria de andar assim porque a 70 que é a velocidade que me sinto confortável a andar ela fazia menos rotação logo menos desgaste... mas pronto como o problema ficou pior e eu quero a minha bws toda de origem e sem problemas voltei a meter a anilha, e o curioso é que depois de mexer naquilo tudo a mota fica impecável durante umas 3 viagens mas depois pimba volta a aparecer a birra.
Como já te disse não acredito que seja de carburação mas amanhã vou desmontar aquilo tudo e ver as lamelas e as juntas da admissão e tudo o que envolva a carburação mas a cor da vela diz-me tudo.

Já agora diz-me uma coisa, consigo mandar vir de espanha um variador malossi com roletes e mola de contraste por 59€ e cá arranjo o variador de origem sem roletes e mola por 30€+- e um da top com 2 conjuntos de rolete e sem mola por 48€... a minha carteira diz-me para meter o mais barato mas a minha vontade diz-me para ter calma e quando conseguir mandar vir o malossi... qual será a opção mais acertada???
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Sab Maio 16, 2015 9:32 pm

Os variadores mais caros têm a rampa onde a correia sobe maior,ou seja maior diametro.,nao justifica o investimento a menos que estejas a pensar fazer outras alteraçoes.A peça que esta junto da embraigem onde a correia trabalha ja viste se abre e fecha bem ? Isso podes parecer estar tudo bem e afinal nao
Voltar ao Topo Ir em baixo
tunante

avatar

Moto : xt 600 E 98

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Dom Maio 17, 2015 10:48 pm

boas. olha amigo, eu apesar de ter uma scooter ( suzuki adress), dessa parte da transmissão não entendo muito mas tive uns sintomas parecidos na minha e foi meter vela nova e filtro de ar novo e ficou 5 estrelas mas pareçe que o teu problema não se vai solucionar tão facilmente. só te posso dizer para não perderes a calma e pensar inclusive nas coisas mais simples pois por vezes o problema está mesmo á nossa frente e nós não o estamos a ver.......
Voltar ao Topo Ir em baixo
x-man

avatar

Moto : Bws ng

MensagemAssunto: Re: Bw's só funciona bem durante 5km's (Resolvido)   Dom Maio 17, 2015 11:12 pm

Boas, bem hoje desmanchei aquilo quase tudo, e parece tudo novo... nada de fugas na carburação nada de coisas estranhas a vista na transição, desmanchei a polie de traz peça por peça e parece tudo novo, a única coisa que apresenta um bocado de sinais de desgaste é mesmo o variador mas nada de alarmante até porque sou um bocado picuinhas e para a meu ver ainda estar aceitável é sinal que ainda está bom. Devia de ter feito umas fotos mas nem me veio a cabeça, sory.

Eu inclino-me para que tenha de ser o variador, reparei hoje que as guias do variador tb tem um bocadinho de calo e amanhã como é barato vou mudar essas guias, qualquer dia comessa os parafusos e as porcas a ficarem moidos

Vela e filtro comprei novos a coisa de 1500kms e faço muita estrada por isso o filtro que o vi hoje tá como novo e a vela apresenta também sinais de boa queima.

Tou decidido que se amanhã com as guias de variador novas se a coisa continuar vou mandar vir isto:

http://www.motoscoot.es/shop/Transmision-y-Variador/Variador-Malossi-MULTIVAR::7148.html

Voltar ao Topo Ir em baixo
 
Bw's só funciona bem durante 5km's (Resolvido)
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 4Ir à página : Anterior  1, 2, 3, 4  Seguinte
 Tópicos similares
-
» Alto consumo de combustivel resolvido
» [Resolvido]W204 C180CGI - vibração frenagens - desgaste pastilhas e discos freio (track day)
» [RESOLVIDO] Aos donos do ka 1.0! LEIAM
» Alimentação durante epoca de caça
» [SOLUÇÃO] - CARRO PERDENDO FORÇA E MORRENDO - RESOLVIDO!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: