Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Ajuda Zenith

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd, Zundapp Famel 111, SYM Wolf 125

MensagemAssunto: Ajuda Zenith   Seg Fev 09, 2015 10:36 am

Boas,

As uns anos atras restaurei uma scooter Peugeot Zenith 50cc.

Na altura como nao tinha interesse em andar logo com a mota apenas reparei o motor e todos os 15 dias ponho a scooter a trabalhar como kik's, pois a bateria estava nas coves.

Este fim de semana decidi colocar uma bateria na maquina e qual nao e o meu espanto quando tento dar inicio com o starter electrico ela apenas da um estalo e nada, no entanto se arrancar com o kik's ela pega logo.

A bateria e nova e metia a carga antes de a colocar na mota.

Notei que ao dar ao starter electrico vinha um cheiro meio a queimado, que depois de tentar descobrir de onde vinha vi que vinha desta peça.



Notei tambem que a ficha e os cabos vermelhos desta ficha que ligam nesta peça tambem estavam quentes mas apenas quando dou ao starter.



a bateria do lado do Positivo tambem aquecia um pouco.

alguem me sabe dizer como poderei testar esta peça.

E que o motor de arranque nem sequer da sinal.

Obrigado pela ajuda e boas curvas  
Voltar ao Topo Ir em baixo
casb

avatar

Moto : xt 600E 3tb

MensagemAssunto: Re: Ajuda Zenith   Seg Fev 09, 2015 1:14 pm

Ola Bruno
Essa peça e um relé super simples e fácil de arranjar.
Se esteve muito tempo parada e natural que algumas fichas estejam isoladas.
Primeiro tens de saber se o motor de arranque esta ok pois pode estar prezo por falta de uso.
Liga os 12V directamente ao motor de arranque para ver se ele trabalha bem.
Depois vais por partes uma delas e limpar tudo que é contactos.
Espero que isto te ajude.

Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Ajuda Zenith   Seg Fev 09, 2015 2:00 pm

Como já foi dito e bem vê primeiro se o motor de arranque trabalha.
Se os fios aquecem é porque existe consumo,o que significa que a corrente esta a chegar ao motor de arranque
Voltar ao Topo Ir em baixo
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd, Zundapp Famel 111, SYM Wolf 125

MensagemAssunto: Re: Ajuda Zenith   Seg Fev 09, 2015 2:19 pm

Boas casb e Mike MPC,

Obrigado pela vossa ajuda.

Vou verificar essa questao do motor de arranque pois realmente nem me lembrei disso. apenas me centralizei na questao dos cabos aquecerem e nao passei dai.

Hoje vou tentar descobrir onde estao os cabos do motor e dar corrente neles a ver o que acontece.

Muito obrigado pelas dicas
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Ajuda Zenith   Seg Fev 09, 2015 5:59 pm

ligas uma cabo ao quadro e o outro é fácil de descobrir,esta no motor preso com um terminal por uma porca.
Voltar ao Topo Ir em baixo
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd, Zundapp Famel 111, SYM Wolf 125

MensagemAssunto: Re: Ajuda Zenith   Seg Fev 09, 2015 7:50 pm

E pa agora fiquei baralhado Mike.

Para este teste tenho que tirar fora o motor de arranque certo?

Dizes para ligar um cabo ao quadro e outro da bateria, e isso?

Desculpa mas fiquei baralhado.

Boas curvas.
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: Ajuda Zenith   Seg Fev 09, 2015 8:06 pm

Deixas estar o motor de arranque no sitio.Não lhe mexes e ligas um cabo do positivo da bateria ao borne positivo do motor de arranque,mas cuidado que isso faz uma grande faisca.É normal
Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Ajuda Zenith   Seg Fev 09, 2015 8:18 pm

Nao precisas de nada disso para testar
Na ficha onde o rele liga, tens 4 fios dois grossos e dois finos, basta ligares os dois mais grossos um ao outro e o motor de arranque deve logo sinal
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
ET600

avatar

Moto : 2KF e cangalhos

MensagemAssunto: Re: Ajuda Zenith   Seg Fev 09, 2015 9:16 pm

Exato, é só fazer o chante e já sabes se a bobine deu o berro...

_________________
 

ET600
Voltar ao Topo Ir em baixo
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd, Zundapp Famel 111, SYM Wolf 125

MensagemAssunto: Re: Ajuda Zenith   Seg Fev 09, 2015 9:38 pm

Espetaculo. Muito obrigado pelas vossas dicas, hoje ja nao consigo pois ainda estou no bula bula, mas amanha sem falta vou testar e depois coloco aqui a solucao. Muito obrigado pelas dicas.
Voltar ao Topo Ir em baixo
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd, Zundapp Famel 111, SYM Wolf 125

MensagemAssunto: Re: Ajuda Zenith   Ter Fev 10, 2015 9:46 pm

Boas, fiz o chante e ela sem sinal e cabo a escaldar. Depois tirei o chante e mexi nos cabos do motor de arranque chante novamente e nao e que da sinal de vida. Fiquei todo contente e tentei novamente com o chante e nada novamente nem sinal e cabos quentes que nem brasas da lareira. Nao insisti mais e este sabado ja percebi que com mais tempo vou ter de verificar cabo a cabo e tentar perceber o que se passa. Pelo menos percebi que o motor de arranque funciona. Obrigado pela ideia para o despiste inicial. Depois coloco aqui se descobrir o que se passou.
Voltar ao Topo Ir em baixo
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd, Zundapp Famel 111, SYM Wolf 125

MensagemAssunto: Re: Ajuda Zenith   Dom Fev 15, 2015 9:08 pm

Este era o problema.



Estes cabos são junto ao motor de arranque.
Bastou-me apena separar os fios e isolados.

Muito obrigado a todos pela dica.
Voltar ao Topo Ir em baixo
 
Ajuda Zenith
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» AJUDA!!!! ESCAPAMENTO
» GPS IGO - AJUDA
» Preciso de ajuda - Graber rastreamento Picaretas !
» vou trocar oleo da gsxr, militec ajuda ou patina embreagem
» AJUDA - MANUAL DO "PROPRIETÁRIO" SRAD 1000 2003/2004

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: