Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 A minha menina não pega.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Helio Filipe
Curioso <br

Moto : XTX 660

MensagemAssunto: A minha menina não pega.   Dom Ago 03, 2014 12:52 am

Boa noite pessoal,

Há dois dias atrás tive um acidente com a minha XTX 660 de 2004, onde para além de ter danificado o farol, mica, guarda-lamas, volante e a carenagem da frente do lado esquerdo, a mota deixou de trabalhar...
Já estive de volta do sensor de queda mas parece-me estar ok, verifiquei que a bomba de gasolina se tinha desmontado com o impacto do acidente... voltei a encaixá-la e aparentemente puxa gasolina mas continua sem trabalhar.
Reparei que a luz do check engine acende quando carrego no start para ver se ela pega e volta a apagar quando largo o botão do start.
a luz do imobilizador não acende, portanto julgo que o problema não seja daí....
Alguém tem ideia do que possa ser?

Obrigado.
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: A minha menina não pega.   Ter Ago 05, 2014 3:12 am

e o motor de arranque trabalha ?

tens a bateria com boa carga ?


  
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
Bob

avatar

Moto : TÉNÉRÉ 660z 1996

MensagemAssunto: Boas   Ter Ago 05, 2014 11:22 am

Olha apesar do imobilizador não acender a luz não quer dizer que a lampada esteja boa; se acende a luz do check poderá ser uma passagem devido a algum cabo trilhado pelo qual é activado apenas quando fechado o circuito, fazia falta saber se o motor de arranque dá a volta...

_________________
Simplesnente..Ténéré.. 660z 96
Voltar ao Topo Ir em baixo
Helio Filipe
Curioso <br

Moto : XTX 660

MensagemAssunto: Re: A minha menina não pega.   Sab Ago 09, 2014 2:37 am

Boas Bob e Edgar,

Sim, o motor de arranque trabalha, e a bateria tem boa carga, no que diz respeito à luz do Imobilizador a mesma encontra-se ok.
Verifiquei também a vela e a mesma não está encharcada e dando ao start com a vela encostada ao quadro a mesma faz faísca.
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: A minha menina não pega.   Sab Ago 09, 2014 8:58 am

Helio Filipe escreveu:
Boas Bob e Edgar,

Sim, o motor de arranque trabalha, e a bateria tem boa carga, no que diz respeito à luz do Imobilizador a mesma encontra-se ok.
Verifiquei também a vela e a mesma não está encharcada e dando ao start com a vela encostada ao quadro a mesma faz faísca.
 


e a ligação rápida que está no tubo de gasolina
aquela que encaixa no deposito de gasolina...

está bem encaixada ?



  
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: A minha menina não pega.   Dom Ago 10, 2014 7:49 pm



Última edição por Mike MPC em Seg Ago 11, 2014 1:13 am, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Mike MPC



Moto : Yamaha XT

MensagemAssunto: Re: A minha menina não pega.   Dom Ago 10, 2014 7:51 pm

A vela pode fazer faísca e não estar boa,já me aconteceu isso,podes sempre comprar uma e se não for esse o problema fica para suplente.Para ver se a gasolina chega ao cilindro existe uma forma de saber,não sei se é aconselhado para motas com essa cilindrada,mas em motores mais pequenos resulta,que é tapares a entrada de ar para o motor no filtro e com o punho no fundo dás ao motor de arranque,se ela não pega então a vela tem que ficar encharcada.Outra coisa pode ser a boia do carburador ter ficado presa,como disse nunca experimentei isso em motores desta cilindrada,mas gostaria de ajudar e saber pelos mais experientes se e possível fazer isso.na caso da tua mota não sei se tem dois carburadores ou injeção,mas ficam as dicas.
Voltar ao Topo Ir em baixo
Helio Filipe
Curioso <br

Moto : XTX 660

MensagemAssunto: Re: A minha menina não pega.   Sab Ago 08, 2015 11:36 pm

Mike MPC escreveu:
A vela pode fazer faísca e não estar boa,já me aconteceu isso,podes sempre comprar uma e se não for esse o problema fica para suplente.Para ver se a gasolina chega ao cilindro existe uma forma de saber,não sei se é aconselhado para motas com essa cilindrada,mas em motores mais pequenos resulta,que é tapares a entrada de ar para o motor no filtro e com o punho no fundo dás ao motor de arranque,se ela não pega então a vela tem que ficar encharcada.Outra coisa pode ser a boia do carburador ter ficado presa,como disse nunca experimentei isso em motores desta cilindrada,mas gostaria de ajudar e saber pelos mais experientes se e possível fazer isso.na caso da tua mota não sei se tem dois carburadores ou injeção,mas ficam as dicas.


Boas Pessoal,

Desde já as minhas desculpas pela resposta muito tardia, mas quero deixar aqui a resolução deste tema, pois poderá ajudar alguém no futuro....
Eu acabei por descobrir que a bomba de gasolina apesar de trabalhar não estava a trabalhar bem.... isto porque não fazia nem de perto os 3 bars de pressão que era suposto.
Depois de substituir a bomba de gasolina por outra que mandei vir pelo Ebay, a mota começou a trabalhar ao relantim, mas sempre que acelerava ela começava a falhar e muitas das vezes acabava por se desligar.... após muitos testes detectou-se que o injector também não estava bom.... depois de o substituir, a XTX 660 começou a funcionar que nem um relógio :)

Resumindo:
O problema da minha mota era a bomba de gasolina e o injector!
Voltar ao Topo Ir em baixo
 
A minha menina não pega.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» A minha menina não pega.
» A minha scooter não pega
» minha moto não pega na partida só no pedal
» Minha laser não pega nem na partida elétrica nem no pedal
» minha moto não pega na partida só no pedal

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: