Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Buzinar aos gambuzinos...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3
AutorMensagem
danfmc

avatar

Moto : XTZ 750

MensagemAssunto: Re: Buzinar aos gambuzinos...   Qui Mar 20, 2014 2:52 pm

webmonstro escreveu:
tenta encostar uns cabos de bateria ligado a uma bateria de carro, (sem o motor do carro a trabalhar !) aí ele tem de pegar. mas pode ser outra coisa

Pois, encostei a bateria do carro e nada. Nota-se que o motor de arranque roda mais depressa, mas não há qualquer tipo de sinal do motor. Ontem ainda quis rodar (subiu a rotação no conta rotações) mas hoje nem isso. Parece que o motor de arranque não está ligado ao motor...
Mais opiniões?
Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Buzinar aos gambuzinos...   Qui Mar 20, 2014 3:15 pm

Sem tirar uma vela fora e ver se chega gasolina ao carburador é difícil adiantar mais
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
danfmc

avatar

Moto : XTZ 750

MensagemAssunto: Re: Buzinar aos gambuzinos...   Qui Mar 20, 2014 10:08 pm

Bom, como não fui capaz de sacar o radiador do animal, amanhã vem cá o mecânico e ele logo vê o que vai fazer para o ressuscitar. Mas que isto anda numa maré de azar, anda...a mota pára, o disco externo berra (estou a fazer a recuperação dos dados agora...), a ver se ficamos só por aqui!

Entretanto ando a fazer umas bricolages para ver se construo um suporte para o gps...
Voltar ao Topo Ir em baixo
danfmc

avatar

Moto : XTZ 750

MensagemAssunto: Re: Buzinar aos gambuzinos...   Sab Mar 22, 2014 12:27 am

E encontrei o "gambuzino". A gaja ressuscitou! Era a ficha do interruptor do ponto morto que estava com uns cabos vincados logo à entrada, o que só pode ter acontecido quando tirei a tampa que tapa a bateria. Quanto à buzina, continuo sem saber se está boa ou não, e não testei se ela pega engatada a puxar a embraiagem. O que eu pretendia para "ontem" era que ela pegasse. E isso já consegui!
Obrigado aos que ajudaram no processo.
E domingo já tenho mota para ir assistir a um passeio TT   
Voltar ao Topo Ir em baixo
danfmc

avatar

Moto : XTZ 750

MensagemAssunto: Encerramento de Tópico   Ter Mar 25, 2014 10:46 pm

Olá a todos e desde já agradeço a todos os que tentaram ajudar!
Enfim, acho que descobri a solução para várias coisas, tais como:
- Motas que só buzinam em andamento (nada de buzinar em ponto morto, ou desligada pronta a dar ao start, ou engatada mas com a embraiagem no fundo);
- Motas que não pegam (o motor de arranque trabalha mas nunca põe a mota a trabalhar);
- Motas que só pegam em ponto morto (nada de pegar engatada e com a embraiagem no fundo);
- Crise (andar de mota faz em parte esquecer a crise, tanto a financeira, como qualquer crise pessoal, sabe mesmo bem andar de mota!);
- Várias outras coisas, provavelmente   

E o remédio é...apertar os fios da ficha do interruptor do ponto morto!!! Algo tão fácil mas que me deu a volta ao miolo nos últimos dias! Mas depois de encontrado o problema e de ser reparado, pude ir descomprimir e ir assistir a isto:











É o que dá ter malta por cá que organiza estas coisas...foram cerca de 60 jipes! E no fim de semana anterior foram mais de 100 motas/quads a fazer um passeio TT!

Um bem haja a todos!



Voltar ao Topo Ir em baixo
 
Buzinar aos gambuzinos...
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 3 de 3Ir à página : Anterior  1, 2, 3
 Tópicos similares
-
» Buzinar aos gambuzinos...
» Bateria não esta gerando com farol ligado (Help)
» Problema com a buzina da moto.
» Buzina pifou denovo
» travamento e abertura das portas

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: