Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Dúvida com fios

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Dúvida com fios   Qua Ago 22, 2012 10:55 am

No 1º caso acho que substituiram os fios cortados junto à ficha pelos que se vê na foto mas assim é dfifícil de ver mas o melhor seria tentar desengatar os terminais das fichas e re-soldar os fios e montar novamente na ficha

O 2 caso esse fio vermelho deve sair de imediadto pois sujeitas-te a enconstar à massa e descarregar a bateria
(ou até explodir a bateria - com a agravante da bateria ter acido sulfurico dentro ! )

o fio preto fino:
dá-me a impressão pelas fotos que te falta o relé (ou solenoid) de arranque (ou pelo menos não se vê ) mas não sei como conseguiam ter isso a funcionar sem isso

vendo melhor deve estar atrás do quadro esse relé pertence ter 4 fios dois grossos que vem da bateria e vai para o motor de arranque e dois finos que ligam ao botão e massa, se tiverem feito uma ligação directa à massa podem ter eliminado o fio preto que liga lá


Nuno
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
amota

avatar


MensagemAssunto: Re: Dúvida com fios   Qua Ago 22, 2012 7:51 pm

webmonstro escreveu:
No 1º caso acho que substituiram os fios cortados junto à ficha pelos que se vê na foto mas assim é dfifícil de ver mas o melhor seria tentar desengatar os terminais das fichas e re-soldar os fios e montar novamente na ficha

O 2 caso esse fio vermelho deve sair de imediadto pois sujeitas-te a enconstar à massa e descarregar a bateria
(ou até explodir a bateria - com a agravante da bateria ter acido sulfurico dentro ! )

o fio preto fino:
dá-me a impressão pelas fotos que te falta o relé (ou solenoid) de arranque (ou pelo menos não se vê ) mas não sei como conseguiam ter isso a funcionar sem isso

vendo melhor deve estar atrás do quadro esse relé pertence ter 4 fios dois grossos que vem da bateria e vai para o motor de arranque e dois finos que ligam ao botão e massa, se tiverem feito uma ligação directa à massa podem ter eliminado o fio preto que liga lá


Nuno

Obrigado, Nuno!

Em relação ao primeiro caso, vou fazer o que sugeriste e que eu já tinha pensado... para tentar pôr aquilo como deve ser.

No segundo caso, relativamente ao fio vermelho, eu desliguei logo aquilo! Eu só me apercebi daquilo quando ao retirar o carburador aquilo começou a chispar, quando encostou ao quadro... Mal me apercebi que era uma ligação directa à bateria, saltou logo fora. Mas fiquei com receio que ali faltasse alguma "coisa". Em relação ao fio preto, eu lembro-me de ter visto um relé cilindrico, preto naquela zona.... será que é esse que tu falas? Há um segundo relé encostado à bateria (paralelipepedo azul) que eu julgo ser dos piscas.
Já agora, só por curiosidade... o que é que é uma "coisa" cilindrica que está agarrada ao quadro da mota, mais ou menos por baixo do depósito, onde estão ligados alguns fios?

Desculpem lá as perguntas "estupidas", mas quem não sabe, é como quem não vê, e nisto.... eu sou o verdadeiro burro a olhar para um palácio!!

Cumps
Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Dúvida com fios   Qua Ago 22, 2012 9:22 pm

amota escreveu:
webmonstro escreveu:
No 1º caso acho que substituiram os fios cortados junto à ficha pelos que se vê na foto mas assim é dfifícil de ver mas o melhor seria tentar desengatar os terminais das fichas e re-soldar os fios e montar novamente na ficha

O 2 caso esse fio vermelho deve sair de imediadto pois sujeitas-te a enconstar à massa e descarregar a bateria
(ou até explodir a bateria - com a agravante da bateria ter acido sulfurico dentro ! )

o fio preto fino:
dá-me a impressão pelas fotos que te falta o relé (ou solenoid) de arranque (ou pelo menos não se vê ) mas não sei como conseguiam ter isso a funcionar sem isso

vendo melhor deve estar atrás do quadro esse relé pertence ter 4 fios dois grossos que vem da bateria e vai para o motor de arranque e dois finos que ligam ao botão e massa, se tiverem feito uma ligação directa à massa podem ter eliminado o fio preto que liga lá


Nuno

Obrigado, Nuno!

Em relação ao primeiro caso, vou fazer o que sugeriste e que eu já tinha pensado... para tentar pôr aquilo como deve ser.

No segundo caso, relativamente ao fio vermelho, eu desliguei logo aquilo! Eu só me apercebi daquilo quando ao retirar o carburador aquilo começou a chispar, quando encostou ao quadro... Mal me apercebi que era uma ligação directa à bateria, saltou logo fora. Mas fiquei com receio que ali faltasse alguma "coisa". Em relação ao fio preto, eu lembro-me de ter visto um relé cilindrico, preto naquela zona.... será que é esse que tu falas? Há um segundo relé encostado à bateria (paralelipepedo azul) que eu julgo ser dos piscas.
Já agora, só por curiosidade... o que é que é uma "coisa" cilindrica que está agarrada ao quadro da mota, mais ou menos por baixo do depósito, onde estão ligados alguns fios?

Desculpem lá as perguntas "estupidas", mas quem não sabe, é como quem não vê, e nisto.... eu sou o verdadeiro burro a olhar para um palácio!!

Cumps


Boas
isso cilindrico deve ser a bobine não ? tem um fio (laranja?) e um de massa (preto) e um grosso que vai à vela ?

Junto à bateria este modelo devia ter dois relês quadrados ,um é o dos piscas outro será o corta-corrente que, conforme combinação de descanso para baixo e motor engatado e embriagem solta, impede que o motor seja posto a trabalhar
deve haver também um rele grande (ou preto quadrado plastico ou cilindrico metálico) que será o rele de motor arranque, deve ainda haver um fusível (que não vejo na foto) será que tem?

Esse lado também deve passar um par de fios para o interruptor do descanso

Nuno


Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
 
Dúvida com fios
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [DÚVIDA] - Qual o esquema de cores dos fios de som do ford KA 2011?
» [DÚVIDA] - Qual a cores dos fios Luz de Ré do KA G3?
» DÚVIDA EM MODELO DE RODA...(TALVEZ PALITO AMERICANA)
» Manutenção Preventiva garante vida longa ao carro
» Luta pela vida ! Exemplos aos oitentas...

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: