Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Start não pega (Bateria?!)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
dicomayer
Curioso <br


MensagemAssunto: Start não pega (Bateria?!)   Qui Jan 12, 2012 3:40 am

Boa noite

Comprei uma XT 600 à relativamente pouco tempo e o antigo dono alertou-me logo que se ficasse um dia sem ligar a mota ela depois não pegava, tinha de ser de empurrão.. Acontece que peguei a mota quando comprei, deixei-a parada um dia e agora não liga... Quando carrego no Start ela dá sinal mas não pega, será da bateria? Ou poderá ser outra coisa? A minha duvida é o facto de ela dar sinal e fazer aquele barulho eléctrico mas não pegar..

Peço desculpa mas pouco ou nada sei sobre mecânica..Se me souberem ajudar agradeço.

Obrigado
Voltar ao Topo Ir em baixo
Johnny_1056

avatar

Moto : Yamaha

MensagemAssunto: Re: Start não pega (Bateria?!)   Qui Jan 12, 2012 9:50 am

Boas;

Não se devem comprar motos que não funcionem correctamente, a não ser que conheças bem qual o problema que têm. Já a compraste, mas fica o conselho.
Em princípio compra uma bateria boa, nada de chinoquices e ficas com o problema resolvido.
Voltar ao Topo Ir em baixo
krieg

avatar

Moto : HONDA 650 XLV ex XT600E 4PT

MensagemAssunto: Re: Start não pega (Bateria?!)   Qui Jan 12, 2012 10:25 am



Ai o antigo dono disse?

Ok, então está dito, não há surpresas.Pelo menos foi honesto.

_________________
Perder-se também é caminho.

Mundo CXTP
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: Start não pega (Bateria?!)   Qui Jan 12, 2012 12:07 pm

Boas...

Fica sempre bem quando chegamos a algum lado, fazermos um pequeno cumprimento...
neste caso e como estamos na net e num forum... fica sempre bem passarmos pela zona das apresentações e fazermos uma pequena apresentação...
dizemos algumas coisas sobre nós e o mundo das motas... recebemos as boas-vindas...

Penso que seja o mais correcto...


Compra uma da YUASA... ou GS... (baterias que a Yamaha usa)
são as melhores e duram uns 10 anos
a minha tem 7 anos e está nova

Custa uns 70€ mas vale o dinheiro...
as baratas acabam muitas vezes por saírem muito mais caras...


BEM_VINDO
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
 
Start não pega (Bateria?!)
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Start não pega (Bateria?!)
» Alarme, transponder e chave Jac - Triste fim de uma dúvida da comunidade!
» Depois de desligar a bateria e voltar a ligar não pega!!!
» Bateria arriou totalmente e agora o motor não pega - RESOLVIDO
» (W164): ML320 - Bateria fraca - Motor liga e desliga - há relação?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: